Forum portalu turystyka-gorska.pl

Wszystko o górach
relacje na mapie
Regulamin forum


Teraz jest Pt lut 21, 2020 12:23 pm

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
Autor Wiadomość
 Tytuł: Problem...
PostNapisane: Pn wrz 29, 2014 7:13 pm 
Stracony
Avatar użytkownika

Dołączył(a): Śr maja 07, 2008 11:33 am
Posty: 5761
Od pewnego czasu mam problem z "wejściem" na Portal. Ale wyłącznie z domowego laptopa, poprzez Firefoxa. Nawet teraz - wszedłem via Internet Explorera. Co dziwne - w pracy nie ma żadnych problemów (również wchodzę przez Firefoxa)

Inne strony Firefox na tym domowym laptopie otwiera bez problemów...

pozdrawiam
gb 8)

_________________
wszystko już było - ergo: nie panikuj
http://jaskiniar.blogspot.com/
http://puzzlepamieci.blogspot.com/


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Problem...
PostNapisane: Pn wrz 29, 2014 8:39 pm 
Stracony
Avatar użytkownika

Dołączył(a): N mar 13, 2005 4:25 pm
Posty: 9935
Lokalizacja: niedaleko Wąchocka
To jawna sugestia administratora, że na rzecz działalności forumowej możesz zawalić pracę - ale nie wolno Ci zaniedbać rodziny.

_________________
Pamiętasz co obiecywała?


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Problem...
PostNapisane: N lut 16, 2020 12:13 am 
Stracony

Dołączył(a): Wt sie 07, 2012 8:56 pm
Posty: 3782
Lokalizacja: Łódź
też mam problem - z korzystaniem z fotosika :badpc:

<a href="https://www.fotosik.pl/zdjecie/55146de90b890a4b" target="_blank"><img src="https://images89.fotosik.pl/318/55146de90b890a4bmed.jpg" border="0" alt="" /></a>


JAK MAM WKLEIĆ ZDJĘCIE :oops:


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Problem...
PostNapisane: N lut 16, 2020 9:49 am 
Uzależniony ;-)
Avatar użytkownika

Dołączył(a): Pn kwi 11, 2011 9:25 pm
Posty: 1007
Lokalizacja: W-wa
- rozumiem, że umiesz wklejać zdjęcia na forum, ale tym razem z jakiegoś powodu nie udaje się
- u mnie Fotosik działa (przeglądarka: Chrom)
- poprawiłam kod na twoim zdjęciu zgodnie z tym, który edytuje się w moim zdjęciu, i jak widzisz, wkleiłam twoje zdjęcie do postu
pozostaje pytanie: dlaczego dostajesz kod z błędem
Obrazek

Obrazek

ps
jeśli kompletnie zapomniałaś, jak to się robi, daj znać

_________________
1. https://vimeo.com/231243943
2. https://vimeo.com/55441565


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
 Tytuł: Re: Problem...
PostNapisane: N lut 16, 2020 10:39 am 
Stracony

Dołączył(a): Wt sie 07, 2012 8:56 pm
Posty: 3782
Lokalizacja: Łódź
pw


Góra
 Zobacz profil Wyślij prywatną wiadomość  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do:  
POWERED_BY
Polityka prywatności i ciasteczka
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL